Nishamoon a Teatro

Aries Mu

Amministratore
Membro dello Staff
Registrato
9 Gennaio 2011
Messaggi
8.355
Località
Giovenzano (PV)
Corpo macchina
Canon EOS 1D Mk III
Sesso
Maschio
vedo un rumore assolutamente eccessivo anche se gli iso non sono molto alti, vedo anche una messa a fuoco imprecisa e tempi assolutamente troppo lenti per non avere un mosso o micromosso, anche in presenza dello stabilizzatore: come mai hai scattato ad 1/30 sec. in tutte le foto?! :dubbio:
 

49luciano

PRO
Registrato
28 Luglio 2014
Messaggi
1.468
Località
Bergamo
Sito Web
www.flickr.com
Corpo macchina
D7100
Sesso
Maschio
Le fotografie a teatro sono sempre un terno al lotto, anzi una cinquina al superenalotto, luci sempre sballate e colori che si mischiano ma.... se curi la messa a fuoco e cerchi di fare le fotografie nei momenti che gli attori si ferman qualcosa porti a casa, nel tuo caso hai due problemi, l'ottica che è buia di per se, e la macchina che già a 800ISO fa un fracasso terribile, se curi la messa a fuoco sicuramente il rumore si attenua, perchè la nitidezza da l'impressione che sia meno, quindi controlla che la tua ottica non abbia difetti di pre o post fuoco, lo puoi fare con un foglio di giornale perpendicolare all'asse ottico, se appuri che il fuoco è apposto allora vedi se la tua fotocamera ti permette di selezionare più opzioni di fuoco, come ad esempio "a inseguimento" magari hai settato il fuoco che quando schiacci il pulsante mette a fuoco e lo blocca, ho notato che su flickr anche all'esterno hai dei problemi di fuoco.
un consiglio, dove ti è possibile, le foto ad alti ISO sovraesponile un terzo di stop, qualcosa migliora.
quel rumore io comincio a vederlo dopo i 20.000 Iso, e scatto spesso in situazioni peggiori.
ciao e scatta ancora e posta.
 

xXIchigo94Xx

Esperto
Registrato
23 Marzo 2014
Messaggi
97
vedo un rumore assolutamente eccessivo anche se gli iso non sono molto alti, vedo anche una messa a fuoco imprecisa e tempi assolutamente troppo lenti per non avere un mosso o micromosso, anche in presenza dello stabilizzatore: come mai hai scattato ad 1/30 sec. in tutte le foto?! :dubbio:
Ho scattato con quel tempo perché usando funzioni semi automatiche della macchina mi diceva che per una foto esposta correttamente, con quegli ISO e un'apertura del diaframma di 5.6 che era l'apertura più aperta possibile a quella distanza focale (obiettivo Canon 55-250 f4/5.6 Is ii) mi dava come tempo di scatto 1,3 secondi circa, dato che volevo evitare un micromosso pur non avendo foto troppo sottoesposte ho voluto impostare quel tempo di scatto, forse andando a 1/60 se non poco oltre avrei avuto foto migliori, la prossima volta magari andrà meglio ^^

Le fotografie a teatro sono sempre un terno al lotto, anzi una cinquina al superenalotto, luci sempre sballate e colori che si mischiano ma.... se curi la messa a fuoco e cerchi di fare le fotografie nei momenti che gli attori si ferman qualcosa porti a casa, nel tuo caso hai due problemi, l'ottica che è buia di per se, e la macchina che già a 800ISO fa un fracasso terribile, se curi la messa a fuoco sicuramente il rumore si attenua, perchè la nitidezza da l'impressione che sia meno, quindi controlla che la tua ottica non abbia difetti di pre o post fuoco, lo puoi fare con un foglio di giornale perpendicolare all'asse ottico, se appuri che il fuoco è apposto allora vedi se la tua fotocamera ti permette di selezionare più opzioni di fuoco, come ad esempio "a inseguimento" magari hai settato il fuoco che quando schiacci il pulsante mette a fuoco e lo blocca, ho notato che su flickr anche all'esterno hai dei problemi di fuoco.
un consiglio, dove ti è possibile, le foto ad alti ISO sovraesponile un terzo di stop, qualcosa migliora.
quel rumore io comincio a vederlo dopo i 20.000 Iso, e scatto spesso in situazioni peggiori.
ciao e scatta ancora e posta.
...La mia macchina non arriva a 20.000 di ISO xD, purtroppo ho ancora una Canon EOS 1000D e sfortunatamente il massimo che raggiunge sono i 1.600 ISO, non oso immaginare quanto rumore avrei avuto impostando gli ISO al massimo, verso natale conto di passare a una 750D, sperando di riuscire ad ottenere risultati migliori in queste condizioni di luce. Per quanto riguarda la messa a fuoco devo dire che è un problema che mi sto portando dietro da parecchio senza capirne ancora il motivo, proverò a vedere con la soluzione che mi hai suggerito e cercherò di capirci qualcosa ^^
 
Ultima modifica di un moderatore:

Aries Mu

Amministratore
Membro dello Staff
Registrato
9 Gennaio 2011
Messaggi
8.355
Località
Giovenzano (PV)
Corpo macchina
Canon EOS 1D Mk III
Sesso
Maschio
prova a vedere se riesci a migliorare qualcosa per quel che riguarda gli ISO con le funzioni personalizzate C.Fn-3 e C.Fn-4, rispettivamente "Riduci disturbo lunghe esposizioni" e "Riduzione disturbi alta velocità ISO"! ;)
 

Benedetto

PRO
Registrato
10 Febbraio 2016
Messaggi
2.700
Località
Chioggia
Corpo macchina
Nikon D5100
Sesso
Maschio
mi sono cimentato qualche volta su scatti del genere e quoto quanto espresso da Luciano, mettendo a fuoco preventivamente i soggetti e aspettando l'attimo (c'è sempre un attimo in cui tutto sembra perfettamente immobile) poi utilizzi un max di 800 iso e poi tratti le foto con Dfine della nik e un'ultima passata di sharphener sempre della nik al 30%
 
Alto