Nikon d5100 non mette a fuoco in automatico

Bianca Gregu

Apprendista
Registrato
28 Ottobre 2016
Messaggi
1
Sesso
Femmina
Salve a tutti, ho una Nikon d5100, ma da diversi giorni non mette più a fuoco in modalità automatica, resta ferma e non scatta. Ho provato a modificare le varie impostazioni del focus e a cambiare obiettivo ma niente. È un problema di impostazioni o si è guastato qualcosa? Grazie!
 

49luciano

PRO
Registrato
28 Luglio 2014
Messaggi
1.468
Località
Bergamo
Sito Web
www.flickr.com
Corpo macchina
D7100
Sesso
Maschio
Mi sembra poco carino fare una domanda del genere a una ragazzina :) ma mi vedo costretto a farla, hai letto bene il manuale d'uso?
in particolare da pag 30 a pag 45 circa...? li spiega come sono le varie modalità di gestire il fuoco, fatto questo dovresti provare a togliere l'0ttica e scattare a vuoto, se scatta l'otturatore ok, puoi controllare i contatti dell'obbiettivo, pulirli con un batuffolo di cotone e UNA goccia di alcol denaturato, quello rosso, se non scatta ancora controllare che ci sia la schedina ... poi riscrivi se non funziona ancora, perchè potresti aver scielto la messa a fuoco manuale senza volerlo e/o aver tolto la schedina e non più rimessa, ma i casi sono molti e ci vorrebbe la fotocamera fra le mani e controllare che sia tutto in linea..... questa tecnologia troppo complicata con funzioni che nessuno userà mai e che complica solo la vita, presto avremo fotocamere reflex che faranno da frigorifero per bibite, da termos per il caffè e da armadietto per le manicure e ....... PERO' avranno anche la possibilità di scattare qualche foto.
;)
 

supermariano81

Esperto
Registrato
18 Settembre 2016
Messaggi
136
Sesso
Maschio
teoricamente serve un post di presentazione ;)

dici che in "modalità automatica" non mette a fuoco, anche cambiando obiettivo.
immagino che usi la modalità auto nella ghiera superiore [*], probabilmente hai selezionato qualche opzione nel menù.
ricordi se hai fatto qualche cambiamento?
a cosa stavi facendo foto? a soggetti facili o difficili?










[*]NON FARLO! usa le modalità Av /Tv/M
 
Alto